<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Alimenta l&#039;Amore con un ritratto d’autore al vostro pet - Prima Rho</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Rho">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Torna HumanDog, l&#039;appuntamento di Alimenta l&#039;Amore con la fotografa Silvia Amodio, per farsi ritrarre con il proprio pet nella cornice di Castello Sforzesco"/>
<link rel="canonical" href="https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alimenta l&#039;Amore con un ritratto d’autore al vostro pet - Prima Rho" />
<meta property="og:description" content="Torna HumanDog, l&#039;appuntamento di Alimenta l&#039;Amore con la fotografa Silvia Amodio, per farsi ritrarre con il proprio pet nella cornice di Castello Sforzesco" />
<meta property="og:url" content="https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/" />
<meta property="og:site_name" content="Prima Rho" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-29T10:29:54+00:00" />
<meta property="article:modified_time" content="2020-02-10T08:45:32+00:00" />
<meta property="og:updated_time" content="2020-02-10T08:45:32+00:00" />
<meta property="og:image" content="https://primarho.it/media/2020/01/29-paola-mezzadra-536-Modifica.jpg" />
<meta property="og:image:secure_url" content="https://primarho.it/media/2020/01/29-paola-mezzadra-536-Modifica.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Torna HumanDog, l&#039;appuntamento di Alimenta l&#039;Amore con la fotografa Silvia Amodio, per farsi ritrarre con il proprio pet nella cornice di Castello Sforzesco" />
<meta name="twitter:title" content="Alimenta l&#039;Amore con un ritratto d’autore al vostro pet - Prima Rho" />
<meta name="twitter:image" content="https://primarho.it/media/2020/01/29-paola-mezzadra-536-Modifica.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primarho.it/#organization","name":"Prima Rho","url":"https://primarho.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primarho.it/#logo","url":"/media/2020/02/primarho-icon.png","width":512,"height":512,"caption":"Prima Rho"},"image":{"@id":"https://primarho.it/#logo"}},{"@type":"WebSite","@id":"https://primarho.it/#website","url":"https://primarho.it/","name":"Prima Rho","publisher":{"@id":"https://primarho.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primarho.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/#primaryimage","url":"/media/2020/01/29-paola-mezzadra-536-Modifica.jpg","width":800,"height":800},{"@type":"WebPage","@id":"https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/#webpage","url":"https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/","inLanguage":"it-IT","name":"Alimenta l&#039;Amore con un ritratto d\u2019autore al vostro pet - Prima Rho","isPartOf":{"@id":"https://primarho.it/#website"},"primaryImageOfPage":{"@id":"https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/#primaryimage"},"datePublished":"2020-01-29T10:29:54+00:00","dateModified":"2020-02-10T08:45:32+00:00","description":"Torna HumanDog, l'appuntamento di Alimenta l'Amore con la fotografa Silvia Amodio, per farsi ritrarre con il proprio pet nella cornice di Castello Sforzesco"},{"@type":"Article","@id":"https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/#article","isPartOf":{"@id":"https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/#webpage"},"author":{"@id":"https://primarho.it/#/schema/person/0d40d4149b7aa1fe800c7dbc9f6ca8b2"},"headline":"Alimenta l&#8217;Amore con un ritratto d\u2019autore al vostro pet","datePublished":"2020-01-29T10:29:54+00:00","dateModified":"2020-02-10T08:45:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/#webpage"},"publisher":{"@id":"https://primarho.it/#organization"},"image":{"@id":"https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primarho.it/#/schema/person/0d40d4149b7aa1fe800c7dbc9f6ca8b2","name":"valeria.messi","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primarho.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primarho.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima Rho","site_home_url":"https:\/\/primarho.it\/","site_privacy_url":"https:\/\/primarho.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primarho.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/02\/primarho-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primarho.it/?p=102028' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-15', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/settegiorni_it/settegiorni_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primarho.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd72481f0-d0e7-4cf8-bfb9-4a34e918b463';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Rho";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primarho.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.412ff56c-6955-417a-b410-cc97b21af240";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Rho';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/02/cropped-primarho-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/02/cropped-primarho-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/02/cropped-primarho-icon-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/02/cropped-primarho-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-102028 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-104857 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-104858&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="104858"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-104866 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-104867&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="104867"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-104875 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-104876 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-104877&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="104877"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-104928&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="104928"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-104858  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;rho-e-bollate&#x2F;" 
                           target="" 
                           title=""
                        >Rho e Bollate</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;legnano-e-altomilanese&#x2F;" 
                           target="" 
                           title=""
                        >Legnano e Altomilanese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;magenta-e-abbiategrasso&#x2F;" 
                           target="" 
                           title=""
                        >Magenta e Abbiategrasso</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;saronno&#x2F;" 
                           target="" 
                           title=""
                        >Saronno</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;bassa-comasca&#x2F;" 
                           target="" 
                           title=""
                        >Bassa Comasca</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;groane&#x2F;" 
                           target="" 
                           title=""
                        >Groane</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-104867 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >Fiere e manifestazioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >Sagre e feste</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >Spettacolo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >Cultura</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >Simpatiche Zampette</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-104877 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >Politica</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >Scuola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-104928 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;settegiorni" 
                           target="_blank" 
                           title=""
                        >Settegioni - Rho</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;s-legnano" 
                           target="_blank" 
                           title=""
                        >Settegiorni - Alto Milanese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;s-bollate" 
                           target="_blank" 
                           title=""
                        >Settegiorni - Bollate</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;s-magenta" 
                           target="_blank" 
                           title=""
                        >Settegiorni - Magenta</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;settimana" 
                           target="_blank" 
                           title=""
                        >La Settimana di Saronno</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primarho.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
      
    
</div>
    
    
          
                        
                            <div class="container menu-dsk-header">
                    <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-104885 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;rho-e-bollate&#x2F;">Rho e Bollate</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;legnano-e-altomilanese&#x2F;">Legnano e Altomilanese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;magenta-e-abbiategrasso&#x2F;">Magenta e Abbiategrasso</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;saronno&#x2F;">Saronno</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;bassa-comasca&#x2F;">Bassa Comasca</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie-locali&#x2F;groane&#x2F;">Groane</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104893">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-104894 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104902">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104903">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-104904 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
            </div>
                
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
        
    <h1 class="title">Alimenta l&#8217;Amore con un ritratto d’autore al vostro pet</h1>
    
        
        <h2 class="post-subtitle">Sabato 8 e domenica 9 febbraio la fotografa Silvia Amodio aspetta voi e i vostri pet al Castello Sforzesco.</h2>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2020&#x2F;01&#x2F;29-paola-mezzadra-536-Modifica-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;01&#x2F;29-paola-mezzadra-536-Modifica-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;01&#x2F;29-paola-mezzadra-536-Modifica-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;01&#x2F;29-paola-mezzadra-536-Modifica-150x90.jpg&#x20;150w" alt="Alimenta&#x20;l&amp;&#x23;8217&#x3B;Amore&#x20;con&#x20;un&#x20;ritratto&#x20;d&#x2019;autore&#x20;al&#x20;vostro&#x20;pet">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Rho e Bollate</b>,
                        29 Gennaio 2020 ore 11:29
        </span>
        <div class="component share-box" data-share-text='Alimenta&#x20;l&amp;&#x23;8217&#x3B;Amore&#x20;con&#x20;un&#x20;ritratto&#x20;d&#x2019;autore&#x20;al&#x20;vostro&#x20;pet' data-share-url='https&#x3A;&#x2F;&#x2F;primarho.it&#x2F;cronaca&#x2F;alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Giunto alla sesta edizione, HumanDog, il consueto appuntamento con la fotografa Silvia Amodio, per farsi ritrarre con il proprio pet (o far ritrarre solo il pet) nella prestigiosa cornice del Castello Sforzesco di Milano.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1061" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>HumanDog e Alimenta l&#8217;Amore</h2>
<p>L’iniziativa fa parte della campagna Alimenta l’Amore (www.alimentalamore.it) di Coop Lombardia, grazie alla quale nei punti vendita della Regione è possibile donare ci- bo per cani e gatti in difficoltà. Le fotografie scattate l’8 e il 9 febbraio saranno scaricabili gratuitamente on line da tutti i partecipanti il 14 febbraio, una data simbolica scelta per celebrare l’amicizia tra l’uomo gli animali. I ritratti saranno inseriti in una mostra e in un catalogo arricchito da testi di studiosi di varie discipline.</p>
<figure class="post-image gallery">
    <a href="https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet/attachment/_mg_9667-modifica-1/">
       <span class="counter">21 foto</span>
       <img src="&#x2F;media&#x2F;2020&#x2F;01&#x2F;MG_9667-Modifica-1.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;01&#x2F;MG_9667-Modifica-1-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;01&#x2F;MG_9667-Modifica-1-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;01&#x2F;MG_9667-Modifica-1-150x90.jpg&#x20;150w" alt="">
       <span class="mex">Sfoglia la gallery</span>
    </a>
</figure>
<h2>L&#8217;idea di fondo</h2>
<p>Lo scopo del progetto è quello di diffondere una corretta relazione tra l’uomo e gli altri animali e raccontare, in una chiave zooantropologica, la loro presenza nelle nostre vite. In particolare del cane, con il qua- le abbiamo una storia che dura da oltre 15mila anni. Troppo spesso, infatti, ci dimentichiamo del ruolo che ha avuto nella nostra evoluzione culturale. L’evento, patrocinato dal Comune di Milano con la preziosa collaborazione del Castello Sforzesco, si svolgerà nella suggestiva cornice del Portico dell’Elefante, e darà la possibilità a tutti coloro che lo desiderano, di farsi ritrarre con il proprio pet da Silvia Amodio, giornalista e fotografa di fama internazionale che da anni esplora la relazione tra l’uomo e gli animali. Per prendere parte all’evento non serve alcuna prenotazione, basterà presentarti al Castello Sforzesco nei giorni e negli orari indicati.</p>
<h2>L&#8217;evento</h2>
<p>Il set sarà allestito sabato 8 e domenica 9 febbraio, dalle 10 alle 13 e dalle 14 alle 18, anche in caso di pioggia. La partecipazione è gratuita ma aperta solo ai nuovi partecipanti. È possibile far ritrarre anche solo il proprio pet. Alle persone ritratte verrà donata la fotografia in formato digitale, che potrà essere scaricata dal sito di Alimenta l’Amore proprio il giorno di San Valentino. Tutti gli scatti realizzati fa- ranno parte di un libro e di una mostra fotografica che verrà inaugurata al Castello Sforzesco in primavera. Un regalo speciale per festeggiare San Valentino insieme al proprio amico a quattro zampe e non solo!</p>
<div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primarho.it/cronaca/alimenta-lamore-con-un-ritratto-dautore-al-vostro-pet" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primarho.it/cronaca/investita-dal-tram-20enne-muore-sotto-gli-occhi-delle-amiche-foto-e-video/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Investita-dal-tram-800x450-1-420x252.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Investita-dal-tram-800x450-1-650x390.jpeg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Investita-dal-tram-800x450-1-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Investita-dal-tram-800x450-1-150x90.jpeg&#x20;150w" alt="Investita&#x20;dal&#x20;tram,&#x20;20enne&#x20;muore&#x20;sotto&#x20;gli&#x20;occhi&#x20;delle&#x20;amiche&#x20;FOTO&#x20;e&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primarho.it/cronaca/investita-dal-tram-20enne-muore-sotto-gli-occhi-delle-amiche-foto-e-video/" >
                            <h5>
                    Tragedia a Milano
                </h5>
                        <h2>
                Investita dal tram, 20enne muore sotto gli occhi delle amiche FOTO e VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primarho.it/politica/chn-fpt-industrial-presentano-un-piano-alternativo-alla-chiusura-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;fpt-7-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;fpt-7-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;fpt-7-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;fpt-7-650x390.jpg&#x20;650w" alt="Cnh-Fpt&#x20;Industrial&#x3A;&#x20;presentano&#x20;un&#x20;piano&#x20;alternativo&#x20;alla&#x20;chiusura&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primarho.it/politica/chn-fpt-industrial-presentano-un-piano-alternativo-alla-chiusura-video/" >
                                <h2>
                    Cnh-Fpt Industrial: presentano un piano alternativo alla chiusura VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primarho.it/cronaca/i-giovani-della-diocesi-dallarcivescovo-in-flash-mob-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200131-WA0069-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200131-WA0069-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200131-WA0069-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200131-WA0069-650x390.jpg&#x20;650w" alt="I&#x20;giovani&#x20;della&#x20;Diocesi&#x20;dall&amp;&#x23;8217&#x3B;Arcivescovo&amp;&#x23;8230&#x3B;&#x20;in&#x20;flash&#x20;mob&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primarho.it/cronaca/i-giovani-della-diocesi-dallarcivescovo-in-flash-mob-video/" >
                                <h2>
                    I giovani della Diocesi dall&#8217;Arcivescovo&#8230; in flash mob VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primarho.it/cronaca/ecco-i-migliori-avvistamenti-ufo-del-2019-ce-anche-rho-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2018&#x2F;04&#x2F;ufo-150x90.jpg" srcset="&#x2F;media&#x2F;2018&#x2F;04&#x2F;ufo-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2018&#x2F;04&#x2F;ufo-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2018&#x2F;04&#x2F;ufo-650x390.jpg&#x20;650w" alt="I&#x20;migliori&#x20;avvistamenti&#x20;UFO&#x20;del&#x20;2019&#x3A;&#x20;c&amp;&#x23;8217&#x3B;&#x00E8;&#x20;anche&#x20;Rho&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primarho.it/cronaca/ecco-i-migliori-avvistamenti-ufo-del-2019-ce-anche-rho-video/" >
                                <h2>
                    I migliori avvistamenti UFO del 2019: c&#8217;è anche Rho VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primarho.it/cronaca/sfonda-la-vetrina-fa-retromarcia-e-se-ne-va-foto-e-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;01&#x2F;spaccata-rho-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;01&#x2F;spaccata-rho-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;01&#x2F;spaccata-rho-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;01&#x2F;spaccata-rho-650x390.jpg&#x20;650w" alt="Sfonda&#x20;la&#x20;vetrina&#x20;fa&#x20;retromarcia&#x20;e&#x20;se&#x20;ne&#x20;va&#x20;FOTO&#x20;e&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primarho.it/cronaca/sfonda-la-vetrina-fa-retromarcia-e-se-ne-va-foto-e-video/" >
                                <h2>
                    Sfonda la vetrina fa retromarcia e se ne va FOTO e VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primarho.it/cronaca/investita-dal-tram-20enne-muore-sotto-gli-occhi-delle-amiche-foto-e-video/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Investita-dal-tram-800x450-1-420x252.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Investita-dal-tram-800x450-1-650x390.jpeg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Investita-dal-tram-800x450-1-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Investita-dal-tram-800x450-1-150x90.jpeg&#x20;150w" alt="Investita&#x20;dal&#x20;tram,&#x20;20enne&#x20;muore&#x20;sotto&#x20;gli&#x20;occhi&#x20;delle&#x20;amiche&#x20;FOTO&#x20;e&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primarho.it/cronaca/investita-dal-tram-20enne-muore-sotto-gli-occhi-delle-amiche-foto-e-video/" >
                            <h5>
                    Tragedia a Milano
                </h5>
                        <h2>
                Investita dal tram, 20enne muore sotto gli occhi delle amiche FOTO e VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primarho.it/cronaca/attraversa-la-milano-meda-a-piedi-e-cammina-sullo-spartitraffico/" >
                    <h5>
                Paura in superstrada
            </h5>
                <h2>
            Attraversa la Milano Meda a piedi e cammina sullo spartitraffico
                    </h2>
    </a>
    
    
</div>                        
                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news regionali</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/abolizione-superticket-la-lombardia-accelera-ma-e-dibattito-sul-merito/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;Superticket-regionale-abolizione.jpg" alt="Abolizione&#x20;superticket&#x3A;&#x20;la&#x20;Lombardia&#x20;accelera,&#x20;ma&#x20;&#x00E8;&#x20;dibattito&#x20;sul&#x20;merito">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/abolizione-superticket-la-lombardia-accelera-ma-e-dibattito-sul-merito/" >
                            <h5>Primi in Italia</h5>
                        <h2>Abolizione superticket: la Lombardia accelera, ma è dibattito sul merito</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/la-tempesta-ciara-spaventa-leuropa-e-litalia-video/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;F6FE4ED6-00C5-42F9-975B-1B816B497724-420x252.jpeg" alt="La&#x20;tempesta&#x20;Ciara&#x20;spaventa&#x20;l&#x27;Europa&#x3A;&#x20;e&#x20;l&#x27;Italia&#x3F;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/la-tempesta-ciara-spaventa-leuropa-e-litalia-video/" >
                                    <h5>Meteo previsioni</h5>
                                <h2>La tempesta Ciara spaventa l&#039;Europa: e l&#039;Italia? VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/la-nuova-star-tik-tok-e-una-21enne-milanese/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;tik-tok-420x252.jpg" alt="Una&#x20;21enne&#x20;milanese&#x20;&#x00E8;&#x20;la&#x20;nuova&#x20;star&#x20;di&#x20;TiKTok&#x20;&#x28;s&#x00EC;,&#x20;ma&#x20;cos&#x27;&#x00E8;&#x3F;&#x29;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/la-nuova-star-tik-tok-e-una-21enne-milanese/" >
                                    <h5>Pazzi per i suoi Lip-sync</h5>
                                <h2>Una 21enne milanese è la nuova star di TiKTok (sì, ma cos&#039;è?)</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/oggi-e-la-giornata-europea-del-numero-unico-emergenze-112-nel-2019-11-milioni-di-chiamate/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;infermiere-areu-118-soccorsi-soccorritore-420x252.jpg" alt="Domani&#x20;&#x00E8;&#x20;la&#x20;giornata&#x20;europea&#x20;del&#x20;Numero&#x20;Unico&#x20;Emergenze&#x20;112&#x3A;&#x20;11&#x20;milioni&#x20;di&#x20;chiamate&#x20;nel&#x20;2019">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/oggi-e-la-giornata-europea-del-numero-unico-emergenze-112-nel-2019-11-milioni-di-chiamate/" >
                                    <h5>Attivo in 8 regioni</h5>
                                <h2>Domani è la giornata europea del Numero Unico Emergenze 112: 11 milioni di chiamate nel 2019</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-meglio-e-il-peggio-di-questo-festival-di-sanremo-2020/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;diodato-420x252.jpeg" alt="Il&#x20;meglio&#x20;e&#x20;il&#x20;peggio&#x20;di&#x20;questo&#x20;Festival&#x20;di&#x20;Sanremo&#x20;2020">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-meglio-e-il-peggio-di-questo-festival-di-sanremo-2020/" >
                                    <h5>Polemiche, primati e retroscena</h5>
                                <h2>Il meglio e il peggio di questo Festival di Sanremo 2020</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/coronavirus-domande-e-risposte-dellistituto-superiore-di-sanita/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;stethoscope-2617701_960_720-650x390.jpg" alt="Coronavirus&#x20;domande&#x20;e&#x20;risposte&#x20;dell&#x2019;Istituto&#x20;superiore&#x20;di&#x20;sanit&#x00E0;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/coronavirus-domande-e-risposte-dellistituto-superiore-di-sanita/" >
                            <h5>da leggere</h5>
                        <h2>Coronavirus domande e risposte dell’Istituto superiore di sanità</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/picco-influenzale-2020-ci-siamo-quasi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;cold-3835499_960_720-420x252.jpg" alt="Picco&#x20;influenzale&#x20;2020,&#x20;ci&#x20;siamo&#x20;quasi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/picco-influenzale-2020-ci-siamo-quasi/" >
                                    <h5>dati nazionali</h5>
                                <h2>Picco influenzale 2020, ci siamo quasi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-tutto-quello-che-ce-da-sapere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;bolsa_20347963_20200128121008-420x252.jpg" alt="Coronavirus,&#x20;tutto&#x20;quello&#x20;che&#x20;c&#x2019;&#x00E8;&#x20;da&#x20;sapere">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-tutto-quello-che-ce-da-sapere/" >
                                    <h5>F.A.Q.</h5>
                                <h2>Coronavirus, tutto quello che c’è da sapere</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/influenza-2020-in-crescita-non-siamo-ancora-al-picco/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;csm_fever-3063126_36073232a1-420x252.jpg" alt="Influenza&#x20;2020&#x20;in&#x20;crescita,&#x20;non&#x20;siamo&#x20;ancora&#x20;al&#x20;picco">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/influenza-2020-in-crescita-non-siamo-ancora-al-picco/" >
                                    <h5>aumentano i casi</h5>
                                <h2>Influenza 2020 in crescita, non siamo ancora al picco</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/influenza-2020-in-aumento-colpiti-soprattutto-i-piu-piccoli/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;27685880_influenza-420x252.jpg" alt="Influenza&#x20;2020&#x20;in&#x20;aumento,&#x20;colpiti&#x20;soprattutto&#x20;i&#x20;pi&#x00F9;&#x20;piccoli">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/influenza-2020-in-aumento-colpiti-soprattutto-i-piu-piccoli/" >
                                    <h5>verso il picco</h5>
                                <h2>Influenza 2020 in aumento, colpiti soprattutto i più piccoli</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/linee-vita-quando-sono-obbligatorie/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;13361952_cbd-650x390.jpg" alt="Linee&#x20;vita,&#x20;quando&#x20;sono&#x20;obbligatorie&#x3F;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/linee-vita-quando-sono-obbligatorie/" >
                            <h5>per le coperture</h5>
                        <h2>Linee vita, quando sono obbligatorie?</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/di-che-cosa-si-occupa-il-lattoniere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;42014531_no-person-3205351_1920-420x252.jpg" alt="Di&#x20;che&#x20;cosa&#x20;si&#x20;occupa&#x20;il&#x20;&#x20;lattoniere&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/di-che-cosa-si-occupa-il-lattoniere/" >
                                    <h5>il professionista</h5>
                                <h2>Di che cosa si occupa il  lattoniere?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/come-progettare-la-propria-cucina/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;42000860_68bd73bc1996fa66404d5512b3f088ff.w3000-420x252.jpg" alt="Come&#x20;progettare&#x20;la&#x20;propria&#x20;cucina">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/come-progettare-la-propria-cucina/" >
                                    <h5>cosa considerare?</h5>
                                <h2>Come progettare la propria cucina</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/pavimento-di-casa-quale-scegliere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;42000575_flooring-2664422_960_720-420x252.jpg" alt="Pavimento&#x20;di&#x20;casa,&#x20;quale&#x20;scegliere&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/pavimento-di-casa-quale-scegliere/" >
                                    <h5>non è facile...</h5>
                                <h2>Pavimento di casa, quale scegliere?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/casa-di-proprieta-ci-vivono-tre-famiglie-su-quattro/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;key-in-door-e1520978632933-420x252.jpeg" alt="Casa&#x20;di&#x20;propriet&#x00E0;,&#x20;ci&#x20;vivono&#x20;tre&#x20;famiglie&#x20;su&#x20;quattro">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/casa-di-proprieta-ci-vivono-tre-famiglie-su-quattro/" >
                                    <h5>Il dato</h5>
                                <h2>Casa di proprietà, ci vivono tre famiglie su quattro</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/il-lavaggio-auto-e-una-pratica-fondamentale/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;42137535_cleaning-1837331_960_720-650x390.jpg" alt="Il&#x20;lavaggio&#x20;auto&#x20;&#x00E8;&#x20;una&#x20;pratica&#x20;fondamentale">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/il-lavaggio-auto-e-una-pratica-fondamentale/" >
                            <h5>non solo estetica</h5>
                        <h2>Il lavaggio auto è una pratica fondamentale</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/come-si-demolisce-un-veicolo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;42116313_junkyard-1501245_960_720-420x252.jpg" alt="Come&#x20;si&#x20;demolisce&#x20;un&#x20;veicolo&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/come-si-demolisce-un-veicolo/" >
                                    <h5>risolvere un problema</h5>
                                <h2>Come si demolisce un veicolo?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/dispositivi-antiabbandono-in-arrivo-il-contributo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;40812660_seggiolini-auto-420x252.jpg" alt="Dispositivi&#x20;antiabbandono,&#x20;in&#x20;arrivo&#x20;il&#x20;contributo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/dispositivi-antiabbandono-in-arrivo-il-contributo/" >
                                    <h5>Finalmente!</h5>
                                <h2>Dispositivi antiabbandono, in arrivo il contributo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/lamborghini-e-lego-technic-la-supercar-si-fa-in-scala/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;42062234_Lamborghini-Sian-420x252.jpg" alt="Lamborghini&#x20;e&#x20;Lego&#x20;Technic,&#x20;la&#x20;supercar&#x20;si&#x20;fa&#x20;in&#x20;scala">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/lamborghini-e-lego-technic-la-supercar-si-fa-in-scala/" >
                                    <h5>da costruire</h5>
                                <h2>Lamborghini e Lego Technic, la supercar si fa in scala</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/quando-scade-la-patente-di-guida/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;39759576_patente-3-420x252.jpg" alt="Quando&#x20;scade&#x20;la&#x20;patente&#x20;di&#x20;guida&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/quando-scade-la-patente-di-guida/" >
                                    <h5>Occhio alla data</h5>
                                <h2>Quando scade la patente di guida?</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/i-nuovi-stili-alimentari-degli-italiani-meno-carne-e-piu-verdura/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;food-1932466_960_720-650x390.jpg" alt="I&#x20;nuovi&#x20;stili&#x20;alimentari&#x20;degli&#x20;italiani&#x3A;&#x20;meno&#x20;carne&#x20;e&#x20;pi&#x00F9;&#x20;verdura">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/i-nuovi-stili-alimentari-degli-italiani-meno-carne-e-piu-verdura/" >
                            <h5>rapporto FIPE</h5>
                        <h2>I nuovi stili alimentari degli italiani: meno carne e più verdura</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/export-di-frutta-e-verdura-made-in-italy-in-calo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;02&#x2F;vegetable-basket-349667_960_720-420x252.jpg" alt="Export&#x20;di&#x20;frutta&#x20;e&#x20;verdura&#x20;made&#x20;in&#x20;Italy&#x20;in&#x20;calo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/export-di-frutta-e-verdura-made-in-italy-in-calo/" >
                                    <h5>dati preoccupanti</h5>
                                <h2>Export di frutta e verdura made in Italy in calo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/prosciutto-di-san-daniele-dop-aggiornate-le-regole-di-lavorazione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;sandaniele-prosciuttifici-004-420x252.jpg" alt="Prosciutto&#x20;di&#x20;San&#x20;Daniele&#x20;DOP,&#x20;aggiornate&#x20;le&#x20;regole&#x20;di&#x20;lavorazione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/prosciutto-di-san-daniele-dop-aggiornate-le-regole-di-lavorazione/" >
                                <h2>Prosciutto di San Daniele DOP, aggiornate le regole di lavorazione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/consumi-di-frutta-e-verdura-in-diminuzione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;fruit-3304977_1920-420x252.jpg" alt="Consumi&#x20;di&#x20;frutta&#x20;e&#x20;verdura&#x20;in&#x20;diminuzione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/consumi-di-frutta-e-verdura-in-diminuzione/" >
                                    <h5>attenzione</h5>
                                <h2>Consumi di frutta e verdura in diminuzione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-dieta-mediterranea-e-la-migliore-del-mondo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;01&#x2F;5b1e92a052a23_o-420x252.jpg" alt="La&#x20;dieta&#x20;mediterranea&#x20;&#x00E8;&#x20;la&#x20;migliore&#x20;del&#x20;mondo&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-dieta-mediterranea-e-la-migliore-del-mondo/" >
                                    <h5>al comando!</h5>
                                <h2>La dieta mediterranea è la migliore del mondo!</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Rho</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                          
                                                    <li><small>Editore:</small> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li>
                                       
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://primarho.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>